币世界快讯

2021年01月27日 星期三

22:56 因iOS系统漏洞危及加密钱包安全 Coinbase开发者提醒用户及时更新

1月27日,Coinbase钱包工程主管Pete Kim发推称,如果在苹果iOS设备上使用移动加密钱包,一定要尽快更新iOS系统。因为iOS系统更新包含一个远程代码执行漏洞的修复。该漏洞可能会威胁移动加密钱包的安全。