币世界快讯

2019年09月11日 星期三

00:34 Lightning Labs:确认了CVE被利用的实例,请立刻更新闪电节点

Lightning Labs刚连续发推表示,因为我们确认了CVE被利用的实例,请立刻更新闪电节点。(据此前消息,Blockstream工程师表示,闪电网络中发现安全漏洞,需升级以防资金损失。)以下版本易受攻击:0.7及以下;c-lightning 0.7及以下;eclair 0.3及以下。升级到最新版本没有风险。这也是一个很好的时机来提醒人们,在这个早期阶段,我们需要有适当的限制来减轻资金损失。因为有BUG。不要把超过你愿意损失的资金放在闪电网络上。

查看原文